FIX PROBLEM: Vaš strežnik teče različico PHP vendar WordPress 5.1.6 3.2.1 5.2.4 potrebuje najmanj.

Ne vedo vsi, da je za namestitev ali nadgradnjo na novejšo različico WordPress 3.2 na spletni strežnik treba namestiti novejšo različico PHP 5.2.4. Če je na strežniku nameščena različica PHP, starejša od 5.2.4, pri namestitvi različice ... Preberi več